Wer ist online?
Insgesamt sind 4 Benutzer online: 0 Angemeldete, kein Unsichtbarer und 4 Gäste

Keine

[ Die ganze Liste sehen ]


Der Rekord liegt bei 71 Benutzern am Do Nov 18, 2010 6:00 pm
Weitersagen!
Neueste Themen
»  Ist es normal, werfen mehr c-Wetten als 3-Bet?
Mi Jan 18, 2012 9:30 pm von sherlok11

» TIME-Management-Beratung? Wann ist es Zeit zu gehen?
Mi Jan 18, 2012 9:29 pm von sherlok11

»  Site-Empfehlungen?
Do Jan 12, 2012 9:22 am von sherlok11

» Warum bin ich nicht in der Lage, in Markt post?
Di Jan 10, 2012 7:45 pm von sherlok11

»  Ist es normal, werfen mehr c-Wetten als 3-Bet?
Di Jan 10, 2012 7:11 pm von sherlok11

» TIME-Management-Beratung? Wann ist es Zeit zu gehen?
Di Jan 10, 2012 7:10 pm von sherlok11

» Ist es möglich, diese Live-MTT EV weise zu schlagen?
Do Dez 15, 2011 3:11 pm von jan02681

» Adventskalender 2011 - Angebote und Schnäppchen
Di Dez 06, 2011 10:33 pm von medion

» Werden auch andere Länder haben einen Rand?
Fr Dez 02, 2011 10:16 am von albert12

» Facebook Login und "Like" Button
Mo Nov 14, 2011 12:55 am von medion

» Die Bull Pokerliga
Sa Nov 12, 2011 8:56 pm von medion

» Deutscher wird Poker-Weltmeister (stern.de)
Sa Nov 12, 2011 12:34 pm von medion

» PokerPioniere.com - Vorstellung
Do Sep 22, 2011 10:52 pm von Smarty

Schlüsselwörter

Suchen
 
 

Ergebnisse in:
 


Rechercher Fortgeschrittene Suche


Bluescreen und Steckdose

Nach unten

Bluescreen und Steckdose

Beitrag von loimi86 am Sa Jan 30, 2010 1:02 am

Hi jungs,

hab n kleines problem. nach installation des neuen rechners (alles lief super) fing vor ca. 2 stunden der rechner an abzustürzen. dies passierte ca. alle 20-30 minuten, außer am anfang da war es im 5 minuten takt.
erst hat sich der bildschirm aufgehangen, dann kam bluescreen und der rechner hat sich automatisch neugestartet.
vermutete erst, dass ich irgendwas falsch gemacht habe bei diversen installationen, wollte auch im BIOS was ändern, da hab ich aber die einstellungen alle wieder auf alten stand gebracht. hab deswegen dann erst mal mit systemwiederherstellung probiert.
hat aber keine gewünschte besserung gebracht.
jetzt hab ich die vermutung, dass es vielleicht an meinem steckdosenverteiler liegen könnte?! hab deswegen erst mal den rechner separat an eine steckdose gesteckt. hab jetzt seit ner halben stunde keine abbrüche mehr gehabt.
könnte ich mit meiner vermutung richtig liegen? oder gibt es noch andere möglichkeiten, was es sein könnte?

mfg loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von Gast am Sa Jan 30, 2010 1:05 am

sehr strange. also ich würde in so einem fall vermuten, dass du schwankungen in der spannung hast...aber das ist mehr als euer merkwürden, mal warten, ob die single-dose hält
und bitte, nur eine laienvermutung...

Gast
Gast


Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von norgler am Sa Jan 30, 2010 5:54 am

Hallo loimi,

ähnliche symptome hatte ich vor nem halben jahr auch an meinem rechner

ständig abstürze, bluescreen, selbsständiges neustarten

das ende vom lied: mein netzteil hatte ne macke und is dann irgendwann auch komplett abgeraucht

die vermutung mit der steckdose und/oder stromschwankungen dürfte von daher nicht so falsch sein, am nezteil wird es wohl nicht liegen denn du hast ja nen neuen rechner

hmm obwohl auch ein neues netzteil kann schon mal ne macke haben, aber des wollma ja net hoffen

grüßle
avatar
norgler
Straight
Straight

Anzahl der Beiträge : 388
Points : 471
Anmeldedatum : 12.04.09
Alter : 48
Ort : Leutenbach(Winnenden)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Sa Jan 30, 2010 11:28 am

ok schonma gut zu wissen. meine vermutng verstärkt sich immer mehr. hatte seit meinem letzten post keinen abbruch mehr.

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

scheiß win 7

Beitrag von loimi86 am Sa Jan 30, 2010 10:03 pm

langsam fang ich an win 7 zu hassen!!!

das mit den systemabstürzen liegt am steckdosenverteiler. hab heute keinen absturz mehr gehabt.
aber wenn ein problem beseitigt is, lässt das nächste nich lange auf sich warten.
wollte heute mal ein spiel testen. und da gings wieder los.
stehende bilder, aufgehangenes spiel, zwischendurch nochmal kurz n schwarzer bildschirm oder der bildschirm geht ganz aus.
kann ja in dem fall nur n grafikkartenproblem sein.
habs mit mehreren treibern versucht, graka an den zweiten steckplatz am motherboard gesteckt. alles keine verbesserung.
graka und treiber werden aufm system erkannt.

hat jemand irgend ne idee was ich noch machen könnte?

mfg der völlg genervte loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von Gast am Sa Jan 30, 2010 10:13 pm

ist die hardware für W7 freigegeben?

Gast
Gast


Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von norgler am Sa Jan 30, 2010 10:20 pm

hallo loimi

das kommt mir irgendwie bekannt vor

ein kolege von mir hat sich auch vor kurzem einen neuen rechner mit windoof 7 rausgelassen

er hatte genau die gleichen probs

kein einziges spiel hat er zum laufen gebracht, auch nicht im kompatibilitätsmodus nicht

spiele sind abgestürzt oder einfach hängen geblieben

sein problem war definitiv die grafikkarte

im normalfall hat man ja ne invidia oder ne ati
wenn man treiber braucht geht man auf die entsprechende seite und lädt sie sich runter, installiert und fettisch

das problem bei ihm war aber das er genau das gemacht

der support sagte ihm er müssen sich die treiber beim hersteller der GRAFIKKARTE runterladen und nicht beim hersteller der der GRAFIKCHIPS (also ati oder invidia)

seitdem er das gemacht hat läuft bei ihm alles einwandfrei

ich kanns zwar nicht so richtig verstehen, denn wer kennt die hauptkomponente besser als die hersteller der selbigen

aber wie ich schon öfters erwähnt hab, man muss nicht alles verstehen hauptsache es läuft

also probier mal die passenden windoof 7-treiber von der seite des herstellers deiner grafikkarte runterzuladen

ich hoffe das hilft in deinem fall auch

grüßle
avatar
norgler
Straight
Straight

Anzahl der Beiträge : 388
Points : 471
Anmeldedatum : 12.04.09
Alter : 48
Ort : Leutenbach(Winnenden)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Sa Jan 30, 2010 11:43 pm

wenn ich über die seite vom hersteller der grafikkarte gehe, komm ich zu dem treiber, den ich schon drauf habe.



ach ja und weils grad so schön is, kam der bluescreen wieder. scheint also doch nich am steckdosenverteiler zu liegen.

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von norgler am So Jan 31, 2010 12:29 am

hi loimi

echt schade das du so probs mir deinem neuen rechner hast

im augenblick fehlen mir die ideen woran es noch liegen könnte

aber vielleicht taucht ja hier noch jemand auf der sich a bissl besser auskennt als ich

zumindest hats einen vorteil, also weniger für dich , eher für mich

werd mir, solang es nich wirklich notwendig wird, auf keinen fall windoof 7 zulegen, kenn schon zu viele die jede menge probs mit dem system haben

überall der gleiche mist:
der verbraucher wird zum testkaninchen gemacht, bloß weil irgendwelche firmen ihre unausgereiften produkte viel zu schnel und mit viel zu wenig tests auf den markt schmeissen

is jetzt nicht nur auf windoof bezogen

grüßle
avatar
norgler
Straight
Straight

Anzahl der Beiträge : 388
Points : 471
Anmeldedatum : 12.04.09
Alter : 48
Ort : Leutenbach(Winnenden)

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von n0-MoD am So Jan 31, 2010 12:40 am

Also wenn Du beim wechsel der Steckdosenleiste keine Probleme mehr hast, dann scheinst Du die Ursache ja gefunden zu haben.
Ich würde das mal weiter beobachten.
Am BS wird so etwas nicht liegen.

Ich habe übrigens Windows7 64bit und mein System läuft einwandfrei. Probleme kenne ich nicht und würde niemals wieder auf Vista oder ein anderes gehen. Alleine die Geschwindigkeit ist enorm.
avatar
n0-MoD
Straight
Straight

Anzahl der Beiträge : 302
Points : 490
Anmeldedatum : 29.03.09
Ort : Hannover

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am So Jan 31, 2010 3:17 am

naja ich dachte ja, dass es mit dem wechsel der steckdose behoben wäre. es kam ja heute nach 13stunden betriebszeit erst der erste bluescreen wieder. ich weiß ja nich, ob das netzteil so sensibel auf stromschwankungen, welche es in meiner wohnung öfter gibt, reagiert.

über die geschwindigkeit und aufmachung des neuen betriebssystems kann man nich meckern. macht schon spaß da n bissl rumzuprobieren und die einfachen sachen zu bearbeiten. durch die ganzen probleme hab ich mittlerweile schon n guten überblick über das system gekriegt. für den anfang erst mal etwas unübersichtlich, aber wenn man sich erst mal dran gewöhnt hat, was sehr schnell geht, findet man alles schneller als bei xp. vor allem die neuen features sind geil. und ich glaube ich habe noch nich mal alle herausgefunden.

aber durch den erneuten bluescreen heute, traue ich mich noch nich, auf dem neuen rechner zu pokern.
auch bringt es mir noch nix, wenn die grafikkarte nich voll funktionstüchtig ist. und die hat eigentlich ne wahnsinnsleistung.

falls sich hier jemand gut mit sowas auskennt, kann ich auch mal meine rechnerdaten hier posten.
bin langsam echt verzweifelt. hab schon diverse foren durchgeackert, und alle problemlösungen haben bei mir nich geholfen.
werd morgen mal den ATI support wegen des problems anschreiben. hoffe doch, dass wenigstens die mir helfen können.

mfg, ich hab die schnauze voll, loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Mo Feb 01, 2010 1:48 am

so diesmal hab ich es geschafft mir die fehlermeldung vom bluescreen aufzuschreiben.
daraus geht auf jedenfall hervor, dass es an der graka liegt.
damit kann ich den rechner doch wieder an die steckdosenleiste stecken.
hab heut mal n längeren text an den ati suupport geschrieben. hoffe mal, dass die mir helfen können, ohne dass ich ne neue graka brauche.
hatte die fehlermeldung auch gleich mal gegoogelt und scheinbar, gibts da öfter probleme mit win7 und grafikkarten.

falls ich euch damt nich langweile, kann ich ja hier später weiter posten ws dabei rausgekommen is.

mfg loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von medion am Mo Feb 01, 2010 9:24 am

@loimi

du langweilst uns auf gar keinen fall mit diesem deinem problem ... schliesslich könnten wir dies alle iwi haben und dann ist es schön, sich austauschen zu können und ggfs auch hilfestellung zu bekommen Smile ... also schildere ruhig wie es weiter geht auch gerade im hinblick mit dem ati support Wink

greetz medion

_________________
1. Platz in der 1er Platin 2009 (1. Saison)
3. Platz in der 6er Platin 2011 (10. Saison)
2. Platz in der 2. Pokerbuli 2011 (13. Saison)

avatar
medion
Admin
Admin

Anzahl der Beiträge : 1225
Points : 1855
Anmeldedatum : 07.08.08
Alter : 44
Ort : Berlin

Benutzerprofil anzeigen http://www.poker-stammtisch.de

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Di Feb 02, 2010 9:23 am

so gestern abend antwort vom support bekommen.
um das problem zu beheben sollte ich eine neue bios version aufspielen, und danach den graka treiber komplett löschen, am besten mit nem registrycleaner, und dann neu installieren.
hab ich alles durchgeführt.

Fazit: neues bios, altes problem

bin mal gespannt, was ich heute für ne lösung angeboten bekomme

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von n0-MoD am Di Feb 02, 2010 12:30 pm

Hast Du mal deine Leistungs-Daten des Netzteils geprüft?
Welche Leistung zieht die Graka? Nimm evtl. mal einen anderen Stromanschluss für die Graka. Es besteht die Möglichkeit das dein Netzteil nicht genug Leistung hat, dann musst Du es gegen ein größeres austauschen, oder dass das Kabel einen Kabelbruch hat.

Mehr fällt mir Momentan nicht ein.
avatar
n0-MoD
Straight
Straight

Anzahl der Beiträge : 302
Points : 490
Anmeldedatum : 29.03.09
Ort : Hannover

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Di Feb 02, 2010 10:40 pm

so antowrt vom support:
graka an nem anderen betriebssystem testen, ansonsten hardwarefehler und zurück an händler.

jo wollt ich dann xp installieren auf ner anderen partition um das zu testen wie der support sagte.
problem is nur, dass die nich mit jemandem wie mir vorm monitor gerechnet haben.

hat grad alle dateien entpackt und will routinemäßig neustarten um weiter zu installieren, doch beim neustart bleibt der rechner im zweiten schwarzen bilschirm beim hochfahren hängen und nix passiert mehr.
versuch danach dann wenigstens über festplatte mit win7 zu starten scheiterte an selber stelle.
dasselbe mit cd.

fazit:
1.graka is dann wohl kaputt, da sie ja auch unter nem anderen betriebssystem nich funktioniert, jedenfalls seh ich nur noch schwarz
2.win7 funktioniert nun auch nich mehr

3. den bediener des rechners sollte man schleunigst auch austauschen, da es sonst zu ernsthafteren schäden an pc und sonstigen umliegenden gegenständen kommen kann.

Warnung: Bitte wagen Sie sich nur mit kompletter Problemlösung in die Nähe des Bedieners. Entfernungen unter 10m ohne Hilfsangebot und anschließender Problemlösung können zu ernsthaften körperlichen Schäden führen.



mfg loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von Gast am Di Feb 02, 2010 10:49 pm

loimi du arme sau

Gast
Gast


Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Mi Feb 03, 2010 8:25 pm

so system läuft vorerst wieder.
warum xp nicht installiert werden konnte weiß ich nicht, habs aber immerhin hingekriegt, dass win7 wieder läuft.
problem war wieder das cd laufwerk, deswegen funzte die startcd nicht richtig.
hab dann einfach mal das alte wieder angeschlossen und es ging. hab windows repariert und siehe da, es läuft wieder.
damit hat sich meine laune wieder um einiges gebessert. jetzt bin ich wenigstens nich mehr der, der es schafft seinen pc innerhalb von 5 Tagen zu schrotten.
jetzt muss nur noch die graka ausgetauscht werden, und hoffentlich funzt dann alles perfekt.

mfg loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von loimi86 am Di Feb 16, 2010 4:33 pm

hallo leute,

bin total überglücklich. habe die probleme gefunden.

heut war n kumpel bei mir. haben erst mal im bios rumgeguckt. dabei ist ihm aufgefallen, dass n falscher slot für die grafikkarte drin steht, auf die er zugreifen soll.
haben wir geändert, danach neuer test, wieder bluescreen. diesmal aber ein anderer.
diesmal verwies er mich auf den arbeitsspeicher. beim nachgucken im inet rausgefunden, dass betriebssysteme mit 32bit nur maximal 4gb ram nutzen können, bei mehr aber stabilitätsprobleme haben.
ich habe 4gb ram plus noch mal 1gb von der grafikkarte.
gut haben wir einen speicherstein rausgenommen, also nur noch 2gb drin, und schon funzt es.
zum test den anderen eingesetzt --> altes problem.

Fazit: falsche BIOS einstellungen, kaputter arbeitsspeicher, falsches betriebssystem.

bin grad dabei mir die 64bit version zu installieren. morgen geht dann der arbeitsspeicher zum händler und hoffentlich kommt dann ein funktionierender zurück.
bis dahin habe ich auch windows 7 64bit vollständig installiert und alles was man sonst noch so braucht auch schon drauf.

find es nur etwas schwach, dass auf sowas wie falsche BIOS einstellungen kein einziger support gekommen ist.

mfg ein überglücklicher loimi

loimi86
Set
Set

Anzahl der Beiträge : 206
Points : 288
Anmeldedatum : 20.04.09
Alter : 31
Ort : Magdeburg

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von Gast am Di Feb 16, 2010 6:13 pm

und ich dachte schon du postest demnächst nur noch ausm i-cafe...
aber wunderbar, wenn es jetzt analysiert und durch ist...gw

Gast
Gast


Nach oben Nach unten

Re: Bluescreen und Steckdose

Beitrag von Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten